Проблема с Jaguar EZ-6

Всё, что связано с автосигнализациями - установка, инструкции и тому подобное

Модератор: Мегавольт

Ответить
Uri2

Проблема с Jaguar EZ-6

Сообщение Uri2 »

Проблема такая. При выключеном и включеном зажигании сигналка работает нормально, но стоит завести движок она перестаёт видеть брелок и хаотично моргает СИД временами моргают повороты. Впечатление что появляется какая-то помеха. Отключал все датчики, антенну всё тоже самое. При подключении датчика двери на землю светодиод моргать перестаёт а остальное вё тоже. Может кто сталкивался подскажите в чём косяк.Заранее спасибо.
Аватара пользователя
lav 155
Я здесь живу
Сообщения: 549
Зарегистрирован: 01 апр 2011, 12:30
Откуда: краснодар

Re: Проблема с Jaguar EZ-6

Сообщение lav 155 »

Проверте напряжение на акумуляторе при заведенном двигателе.Такое ощущение что идет переменное напряжение на сигнализацию.
Анатолий
Sergess

Re: Проблема с Jaguar EZ-6

Сообщение Sergess »

Какого года машина
У меня пару раз подобное было
Шла помеха не помню точно но в первом случае помоему генератор шумел щетки были стерты
второй раз трамблер
Однозначно шумит машина и правильно напругу при заведенном двигателе посмотреть нужно
aab2002

Re: Проблема с Jaguar EZ-6

Сообщение aab2002 »

Последние время очень часто при таких чудесах и потерях связи сразу пробую отключать навигаторы .матафоны.и видеорегистраторы помогает почти всегда
Uri2

Re: Проблема с Jaguar EZ-6

Сообщение Uri2 »

Спасибо за советы. Попробую отключить генератор. Подозрения на цепь зарядки были, стоит на инжекторной ниве, прибамбасов в ней нет.Напряжение 13.4. Проверю отпишусь.
Uri2

Re: Проблема с Jaguar EZ-6

Сообщение Uri2 »

Проблема решена. Выловил мотор-тестером. При заведённом движке появляется помеха на датчике капота а к нему подключен датчик температуры. Отключил датчик всё пришло в норму. Всем спасибо.
Аватара пользователя
RA9UBD
Стремлюсь к славе
Сообщения: 1940
Зарегистрирован: 19 июл 2010, 18:55
Откуда: г.Осинники, Кемеровская обл.

Re: Проблема с Jaguar EZ-6

Сообщение RA9UBD »

Напряжение 13.4.
Это мало. Должно быть хотя бы 13,8 а лучше 14. Но в русских ТАЗах никогда не добиться 14В при зарядке.
Аватара пользователя
alec67
Стремлюсь к славе
Сообщения: 1089
Зарегистрирован: 26 янв 2011, 20:55
Откуда: г. Мирный, Архангельская область

Re: Проблема с Jaguar EZ-6

Сообщение alec67 »

Сергей, в русских ТАЗах можно и 14.2....только регулятор приходится из двух собирать :-)
С уважением, Александр!
Аватара пользователя
RA9UBD
Стремлюсь к славе
Сообщения: 1940
Зарегистрирован: 19 июл 2010, 18:55
Откуда: г.Осинники, Кемеровская обл.

Re: Проблема с Jaguar EZ-6

Сообщение RA9UBD »

Только если начать включать фары, печку, и начинает падать до 12,8. От этого аккум постоянно зимой в недозаряде.
По идее, в нормальных японских машинах, если работает на ХХ, то зарядка 14,2-14,3. Начинаешь включать любую нагрузку, то зарядка не падает, разве что на 0,1 -0,2В. Т.е. 14,1 держит точно. Вот так должно работать. А на тазах я такого ни разу не видел.
Аватара пользователя
alec67
Стремлюсь к славе
Сообщения: 1089
Зарегистрирован: 26 янв 2011, 20:55
Откуда: г. Мирный, Архангельская область

Re: Проблема с Jaguar EZ-6

Сообщение alec67 »

Заходи в гости, свою покажу....падает до 13.8 :angel:
С уважением, Александр!
Ответить